PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Komme trotz windoof XP home neuinstalation nich ins Internt.



Weissollo
14.05.2005, 17:29
Also

Mein Bekannter kommt mit seinem 56k Modem nicht mehr ins Internet

zuerst hat das ganze funktioniert (mehrere Jahre) vor kurzem funktionierte es nicht mehr

Diagnose:
Wenn ich die eine DFÜ-Verbindung erstellen (Netzwerkverbindungen | Neue Verbindung erstellen | Verbindung mit dem Internet herstellen | Verbindung manuelle einrichten| Verbindung über DFÜ-Modem herstellen)

Jetzt ist das Problem ich kann die Oberen zwei nicht anklicken!

Gut!
Unter Systemsteuterungen | Internetoptionen | Verbindungen | Neue Verbindung erstellen

Kommt eine Fehlermeldungen das der Telefondienst deaktiviert ist.

Wenn ich diese Dienste aktiveren will kommt kommt es zu einer Fehelermeldugn dass die RAS-Verbindungsverwaltung nicht aktiviert ist

Wenn ich die aktivieren will heißt es dass die RAS-Verbindungsverwaltung nicht aktviert ist

DAS MACHT DOCH KEINEN SINN!!!!!!!!!!!!!!!!!!!!!!!!!!!!!????????????????

Dann hab ich Win neuinstaliert dann funzte es komischer weise immer noch nicht


Bitte helfen

Es wäre schön wenn in zwölf Tagen eine Antwort parat steht (Bin im Urlaub)

Schau vielleicht mal vorbei!!!!!
:shithappens: :shithappens: :shithappens: :shithappens: :shithappens: :shithappens: :shithappens: :help: :help: :help: :help: :help: :help: :help: :nanana: :nanana: :nanana: :nanana: :shit: :shit: :shit: :geige:

tyco
14.05.2005, 18:06
Geh mal in die Registry: Start > Ausführen > Regedit eintippen > Enter drücken

Unter

HKEY LOCAL MACHINE\SYSTEM\CurrentControlSet\Services\RasMan\P PP\EAP

löscht Du die Ordner 25 und 26.

Anschliessend startest Du den Rechner neu.